IDCVSSSummaryLast (major) updatePublished
CVE-2007-5598 4.3
Cross-site scripting (XSS) vulnerability in Weblinks for Drupal 4.7.x before 4.7.x-1.0 and 5.x before 5.x-1.8 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
15-11-2008 - 02:01 19-10-2007 - 19:17
Back to Top Mark selected
Back to Top