IDCVSSSummaryLast (major) updatePublished
CVE-2007-0572 7.5
PHP remote file inclusion vulnerability in include/irc/phpIRC.php in Drunken:Golem Gaming Portal 0.5.1 Alpha 2 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the phpbb_root_path parameter.
19-10-2017 - 01:30 30-01-2007 - 17:28
Back to Top Mark selected
Back to Top