IDCVSSSummaryLast (major) updatePublished
CVE-2010-4879 7.5
PHP remote file inclusion vulnerability in dompdf.php in dompdf 0.6.0 beta1 allows remote attackers to execute arbitrary PHP code via a URL in the input_file parameter.
14-05-2012 - 04:00 07-10-2011 - 10:55
Back to Top Mark selected
Back to Top