IDCVSSSummaryLast (major) updatePublished
CVE-2004-2177 4.3
Cross-site scripting (XSS) vulnerability in DevoyBB Web Forum 1.0.0 allows remote attackers to inject arbitrary web script or HTML via unknown vectors.
05-09-2008 - 20:43 31-12-2004 - 05:00
CVE-2004-2178 7.5
SQL injection vulnerability in DevoyBB Web Forum 1.0.0 allows remote attackers to execute arbitrary SQL commands via unknown vectors.
05-09-2008 - 20:43 31-12-2004 - 05:00
Back to Top Mark selected
Back to Top