IDCVSSSummaryLast (major) updatePublished
CVE-2009-0861 4.3
Cross-site scripting (XSS) vulnerability in phpDenora before 1.2.3 allows remote attackers to inject arbitrary web script or HTML via an IRC channel name. NOTE: some of these details are obtained from third party information.
17-08-2017 - 01:30 10-03-2009 - 14:30
Back to Top Mark selected
Back to Top