IDCVSSSummaryLast (major) updatePublished
CVE-2013-4783 10.0
The Dell iDRAC6 with firmware 1.x before 1.92 and 2.x and 3.x before 3.42, and iDRAC7 with firmware before 1.23.23, allows remote attackers to bypass authentication and execute arbitrary IPMI commands by using cipher suite 0 (aka cipher zero) and an
27-09-2013 - 03:47 08-07-2013 - 22:55
Back to Top Mark selected
Back to Top