IDCVSSSummaryLast (major) updatePublished
CVE-2018-11078 6.0
Dell EMC VPlex GeoSynchrony, versions prior to 6.1, contains an Insecure File Permissions vulnerability. A remote authenticated malicious user could read from VPN configuration files on and potentially author a MITM attack on the VPN traffic.
09-10-2019 - 23:33 11-09-2018 - 19:29
Back to Top Mark selected
Back to Top