IDCVSSSummaryLast (major) updatePublished
CVE-2019-3749 3.6
Dell Command Update versions prior to 3.1 contain an Arbitrary File Deletion Vulnerability. A local authenticated malicious user with low privileges potentially could exploit this vulnerability to delete arbitrary files by creating a symlink from the
10-12-2019 - 18:37 03-12-2019 - 21:15
CVE-2019-3750 3.6
Dell Command Update versions prior to 3.1 contain an Arbitrary File Deletion Vulnerability. A local authenticated malicious user with low privileges potentially could exploit this vulnerability to delete arbitrary files by creating a symlink from the
10-12-2019 - 16:05 03-12-2019 - 21:15
Back to Top Mark selected
Back to Top