IDCVSSSummaryLast (major) updatePublished
CVE-2018-20325 7.5
There is a vulnerability in load() method in definitions/parser.py in the Danijar Hafner definitions package for Python. It can execute arbitrary python commands resulting in command execution.
03-10-2019 - 00:03 21-12-2018 - 23:29
Back to Top Mark selected
Back to Top