IDCVSSSummaryLast (major) updatePublished
CVE-2007-0765 7.5
SQL injection vulnerability in news.php in dB Masters Curium CMS 1.03 and earlier allows remote attackers to execute arbitrary SQL commands via the c_id parameter.
19-10-2017 - 01:30 06-02-2007 - 02:28
Back to Top Mark selected
Back to Top