IDCVSSSummaryLast (major) updatePublished
CVE-2007-5018 6.0
Stack-based buffer overflow in IMAPD in Mercury/32 4.52 allows remote authenticated users to execute arbitrary code via a long argument in a SEARCH ON command. NOTE: this issue might overlap with CVE-2004-1211.
29-09-2017 - 01:29 20-09-2007 - 21:17
Back to Top Mark selected
Back to Top