IDCVSSSummaryLast (major) updatePublished
CVE-2008-6687 4.3
Cross-site scripting (XSS) vulnerability in DCD GoogleMap (dcdgooglemap) 1.1.0 and earlier extension for TYPO3 allows remote attackers to inject arbitrary web script or HTML via unknown vectors.
17-08-2017 - 01:29 10-04-2009 - 22:00
Back to Top Mark selected
Back to Top