IDCVSSSummaryLast (major) updatePublished
CVE-2006-1199 4.3
Cross-site scripting (XSS) vulnerability in iframe.php in daverave Link Bank allows remote attackers to inject arbitrary web script or HTML via the site parameter.
18-10-2018 - 16:31 14-03-2006 - 01:06
CVE-2006-1200 7.5
Direct static code injection vulnerability in add_link.txt in daverave Link Bank allows remote attackers to execute arbitrary PHP code via the url_name parameter, which is not sanitized before being stored in links.txt, which is later used in an incl
18-10-2018 - 16:31 14-03-2006 - 01:06
Back to Top Mark selected
Back to Top