IDCVSSSummaryLast (major) updatePublished
CVE-2006-5066 5.1
Multiple cross-site scripting (XSS) vulnerabilities in DanPHPSupport 0.5, and other versions before 1.0, allow remote attackers to inject arbitrary web script or HTML via the (1) page parameter in index.php or the (2) do parameter in admin.php.
17-10-2018 - 21:40 28-09-2006 - 00:07
Back to Top Mark selected
Back to Top