IDCVSSSummaryLast (major) updatePublished
CVE-2007-3534 7.5
SQL injection vulnerability in login.php in WebChat 0.78 allows remote attackers to execute arbitrary SQL commands via the rid parameter.
29-09-2017 - 01:29 03-07-2007 - 20:30
Back to Top Mark selected
Back to Top