IDCVSSSummaryLast (major) updatePublished
CVE-2012-6065 4.6
The OM Maximenu module 6.x-1.43 and earlier for Drupal, when the "Title has PHP" option is enabled, allows remote authenticated users with the "Administer OM Maximenu" permission to execute arbitrary PHP code via a "Link Title," a different vulnerabi
04-12-2012 - 05:00 03-12-2012 - 21:55
CVE-2012-5553 2.1
Multiple cross-site scripting (XSS) vulnerabilities in the OM Maximenu module 6.x-1.x before 6.x-1.44 and 7.x-1.x before 7.x-1.44 for Drupal allow remote authenticated users with the "administer OM Maximenu" permission to inject arbitrary web script
04-12-2012 - 05:00 03-12-2012 - 21:55
Back to Top Mark selected
Back to Top