IDCVSSSummaryLast (major) updatePublished
CVE-2006-1153 5.0
SQL injection vulnerability in D2-Shoutbox 4.2 allows remote attackers to execute arbitrary SQL commands via the load parameter, when performing a Shoutbox action through Invision Power Board (IPB).
19-10-2017 - 01:29 10-03-2006 - 11:02
Back to Top Mark selected
Back to Top