IDCVSSSummaryLast (major) updatePublished
CVE-2008-3935 4.3
Cross-site scripting (XSS) vulnerability in DIC shop_v50 3.0 and earlier and shop_v52 2.0 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
05-09-2008 - 15:08 05-09-2008 - 15:08
Back to Top Mark selected
Back to Top