IDCVSSSummaryLast (major) updatePublished
CVE-2018-19860 5.8
Broadcom firmware before summer 2014 on Nexus 5 BCM4335C0 2012-12-11, Raspberry Pi 3 BCM43438A1 2014-06-02, and unspecifed other devices does not properly restrict LMP commnds and executes certain memory contents upon receiving an LMP command, as dem
24-08-2020 - 17:37 07-06-2019 - 17:29
Back to Top Mark selected
Back to Top