IDCVSSSummaryLast (major) updatePublished
CVE-2009-0701 6.8
Multiple PHP remote file inclusion vulnerabilities in index.php in Cybershade CMS 0.2b, when register_globals is enabled, allow remote attackers to execute arbitrary PHP code via a URL in the (1) THEME_header and (2) THEME_footer parameters.
29-09-2017 - 01:33 23-02-2009 - 15:30
Back to Top Mark selected
Back to Top