IDCVSSSummaryLast (major) updatePublished
CVE-2015-9407 4.3
The xpinner-lite plugin through 2.2 for WordPress has xpinner-lite.php XSS.
20-09-2019 - 18:31 20-09-2019 - 16:15
CVE-2015-9408 4.3
The xpinner-lite plugin through 2.2 for WordPress has wp-admin/options-general.php CSRF with resultant XSS.
20-09-2019 - 18:58 20-09-2019 - 16:15
Back to Top Mark selected
Back to Top