IDCVSSSummaryLast (major) updatePublished
CVE-2019-14327 4.3
A CSRF vulnerability in Settings form in the Custom Simple Rss plugin 2.0.6 for WordPress allows attackers to change the plugin settings.
31-07-2019 - 18:45 30-07-2019 - 13:15
Back to Top Mark selected
Back to Top