IDCVSSSummaryLast (major) updatePublished
CVE-2010-4857 7.5
SQL injection vulnerability in click.php in CAG CMS 0.2 Beta allows remote attackers to execute arbitrary SQL commands via the itemid parameter.
29-08-2017 - 01:29 05-10-2011 - 10:55
Back to Top Mark selected
Back to Top