IDCVSSSummaryLast (major) updatePublished
CVE-2017-15865 5.0
bgpd in FRRouting (FRR) before 2.0.2 and 3.x before 3.0.2, as used in Cumulus Linux before 3.4.3 and other products, allows remote attackers to obtain sensitive information via a malformed BGP UPDATE packet from a connected peer, which triggers trans
29-11-2017 - 17:38 08-11-2017 - 20:29
Back to Top Mark selected
Back to Top