IDCVSSSummaryLast (major) updatePublished
CVE-2017-17753 4.3
Multiple cross-site scripting (XSS) vulnerabilities in the esb-csv-import-export plugin through 1.1 for WordPress allow remote attackers to inject arbitrary web script or HTML via the (1) cie_type, (2) cie_import, (3) cie_update, or (4) cie_ignore pa
19-12-2017 - 15:29 19-12-2017 - 15:29
Back to Top Mark selected
Back to Top