IDCVSSSummaryLast (major) updatePublished
CVE-2007-1782 4.6
CruiseWorks 1.09e and earlier does not properly restrict user access to certain privileged actions, which allows local users to change the configuration or have other unspecified impact. NOTE: some of these details are obtained from third party info
29-07-2017 - 01:30 30-03-2007 - 10:19
Back to Top Mark selected
Back to Top