IDCVSSSummaryLast (major) updatePublished
CVE-2017-16074 5.0
crossenv was a malicious module published with the intent to hijack environment variables. It has been unpublished by npm.
09-10-2019 - 23:24 07-06-2018 - 02:29
Back to Top Mark selected
Back to Top