IDCVSSSummaryLast (major) updatePublished
CVE-2006-4363 7.5
PHP remote file inclusion vulnerability in admin.cropcanvas.php in the CropImage component (com_cropimage) 1.0 for Mambo allows remote attackers to execute arbitrary PHP code via a URL in the cropimagedir parameter.
17-10-2018 - 21:36 27-08-2006 - 02:04
Back to Top Mark selected
Back to Top