IDCVSSSummaryLast (major) updatePublished
CVE-2012-2297 2.1
Multiple cross-site scripting (XSS) vulnerabilities in the Creative Commons module 6.x-1.x before 6.x-1.1 for Drupal allow remote authenticated users with the administer creative commons permission to inject arbitrary web script or HTML via the (1) c
29-08-2017 - 01:31 26-08-2012 - 21:55
Back to Top Mark selected
Back to Top