IDCVSSSummaryLast (major) updatePublished
CVE-2008-1934 7.5
SQL injection vulnerability in commentaires.php in Crazy Goomba 1.2.1 allows remote attackers to execute arbitrary SQL commands via the id parameter.
29-09-2017 - 01:30 25-04-2008 - 06:05
Back to Top Mark selected
Back to Top