IDCVSSSummaryLast (major) updatePublished
CVE-2015-9430 4.3
The crazy-bone plugin before 0.6.0 for WordPress has XSS via the User-Agent HTTP header.
26-09-2019 - 15:40 26-09-2019 - 01:15
Back to Top Mark selected
Back to Top