IDCVSSSummaryLast (major) updatePublished
CVE-2016-10893 4.3
The crayon-syntax-highlighter plugin before 2.8.4 for WordPress has multiple XSS issues via AJAX requests.
22-08-2019 - 14:40 20-08-2019 - 15:15
Back to Top Mark selected
Back to Top