IDCVSSSummaryLast (major) updatePublished
CVE-2017-5613 6.8
Format string vulnerability in cgiemail and cgiecho allows remote attackers to execute arbitrary code via format string specifiers in a template file.
07-03-2017 - 13:38 03-03-2017 - 15:59
CVE-2017-5615 5.8
cgiemail and cgiecho allow remote attackers to inject HTTP headers via a newline character in the redirect location.
07-03-2017 - 13:34 03-03-2017 - 15:59
CVE-2017-5616 4.3
Cross-site scripting (XSS) vulnerability in cgiemail and cgiecho allows remote attackers to inject arbitrary web script or HTML via the addendum parameter.
07-03-2017 - 12:55 03-03-2017 - 15:59
Back to Top Mark selected
Back to Top