IDCVSSSummaryLast (major) updatePublished
CVE-2013-4625 4.3
Cross-site scripting (XSS) vulnerability in files/installer.cleanup.php in the Duplicator plugin before 0.4.5 for WordPress allows remote attackers to inject arbitrary web script or HTML via the package parameter.
29-08-2017 - 01:33 09-08-2013 - 21:55
Back to Top Mark selected
Back to Top