IDCVSSSummaryLast (major) updatePublished
CVE-2016-10938 4.3
The copy-me plugin 1.0.0 for WordPress has CSRF for copying non-public posts to a public location.
13-09-2019 - 19:49 13-09-2019 - 12:15
Back to Top Mark selected
Back to Top