IDCVSSSummaryLast (major) updatePublished
CVE-2018-20579 3.6
Contiki-NG before 4.2 has a stack-based buffer overflow in the push function in os/lib/json/jsonparse.c that allows an out-of-bounds write of an '{' or '[' character.
14-01-2019 - 12:42 28-12-2018 - 18:29
Back to Top Mark selected
Back to Top