IDCVSSSummaryLast (major) updatePublished
CVE-2005-4387 4.3
Cross-site scripting (XSS) vulnerability in home.php in contenite 0.11 and earlier allows remote attackers to inject arbitrary web script or HTML via the id parameter.
08-03-2011 - 02:28 20-12-2005 - 02:03
Back to Top Mark selected
Back to Top