IDCVSSSummaryLast (major) updatePublished
CVE-2018-1000413 3.5
A cross-site scripting vulnerability exists in Jenkins Config File Provider Plugin 3.1 and earlier in configfiles.jelly, providerlist.jelly that allows users with the ability to configure configuration files to insert arbitrary HTML into some pages i
15-01-2019 - 21:39 09-01-2019 - 23:29
Back to Top Mark selected
Back to Top