IDCVSSSummaryLast (major) updatePublished
CVE-2005-4674 7.5
Multiple SQL injection vulnerabilities in list.php in Complete PHP Counter allow remote attackers to execute arbitrary SQL commands via the (1) c or (2) s parameter.
20-07-2017 - 01:29 31-12-2005 - 05:00
CVE-2005-4675 4.3
Cross-site scripting (XSS) vulnerability in list.php in Complete PHP Counter allows remote attackers to inject arbitrary web script or HTML via the c parameter.
20-07-2017 - 01:29 31-12-2005 - 05:00
Back to Top Mark selected
Back to Top