IDCVSSSummaryLast (major) updatePublished
CVE-2014-8622 3.5
Cross-site scripting (XSS) vulnerability in compfight-search.php in the Compfight plugin 1.4 for WordPress allows remote authenticated users to inject arbitrary web script or HTML via the search-value parameter.
06-11-2014 - 14:09 05-11-2014 - 18:55
CVE-2014-5202 3.5
Cross-site scripting (XSS) vulnerability in compfight-search.php in the Compfight plugin 1.4 for WordPress allows remote authenticated users to inject arbitrary web script or HTML via the search-value parameter.
13-08-2014 - 13:38 12-08-2014 - 19:55
Back to Top Mark selected
Back to Top