IDCVSSSummaryLast (major) updatePublished
CVE-2008-3448 4.3
Cross-site scripting (XSS) vulnerability in index.php in common solutions csphonebook 1.02 allows remote attackers to inject arbitrary web script or HTML via the letter parameter.
11-10-2018 - 20:48 04-08-2008 - 17:41
Back to Top Mark selected
Back to Top