IDCVSSSummaryLast (major) updatePublished
CVE-2006-2141 4.3
Cross-site scripting (XSS) vulnerability in popup_image in Collaborative Portal Server (CPS) 3.4.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the pos argument.
20-07-2017 - 01:31 02-05-2006 - 10:02
Back to Top Mark selected
Back to Top