IDCVSSSummaryLast (major) updatePublished
CVE-2008-6500 4.3
Cross-site scripting (XSS) vulnerability in CodeToad ASP Shopping Cart Script allows remote attackers to inject arbitrary web script or HTML via the query string to the default URI.
17-08-2017 - 01:29 20-03-2009 - 18:30
Back to Top Mark selected
Back to Top