IDCVSSSummaryLast (major) updatePublished
CVE-2007-1839 7.5
Multiple PHP remote file inclusion vulnerabilities in CodeBB 1.1b3 and earlier allow remote attackers to execute arbitrary PHP code via a URL in the phpbb_root_path parameter to (1) pass_code.php or (2) lang_select.
11-10-2017 - 01:32 03-04-2007 - 00:19
Back to Top Mark selected
Back to Top