IDCVSSSummaryLast (major) updatePublished
CVE-2008-2961 5.0
Multiple directory traversal vulnerabilities in view/index.php in CMS Mini 0.2.2 allow remote attackers to read arbitrary local files via a .. (dot dot) in the (1) path and (2) p parameter.
29-09-2017 - 01:31 02-07-2008 - 17:14
Back to Top Mark selected
Back to Top