IDCVSSSummaryLast (major) updatePublished
CVE-2006-4327 6.8
Multiple cross-site scripting (XSS) vulnerabilities in add_url.php in CloudNine Interactive Links Manager 2006-06-12 allow remote attackers to inject arbitrary web script or HTML via the (1) title, (2) description, or (3) keywords parameters.
17-10-2018 - 21:34 24-08-2006 - 01:04
CVE-2006-4328 5.1
SQL injection vulnerability in admin.php in CloudNine Interactive Links Manager 2006-06-12, when magic_quotes_gpc is disabled, allows remote attackers to execute arbitrary SQL commands via the nick parameter.
17-10-2018 - 21:34 24-08-2006 - 01:04
Back to Top Mark selected
Back to Top