IDCVSSSummaryLast (major) updatePublished
CVE-2007-2913 4.3
Cross-site scripting (XSS) vulnerability in index.php in ClonusWiki .5 allows remote attackers to inject arbitrary web script or HTML via the query parameter.
16-10-2018 - 16:46 30-05-2007 - 10:30
Back to Top Mark selected
Back to Top