IDCVSSSummaryLast (major) updatePublished
CVE-2008-5856 5.0
Directory traversal vulnerability in scripts/export.php in ClaSS before 0.8.61 allows remote attackers to read arbitrary files via directory traversal sequences in the ftype parameter.
29-09-2017 - 01:32 06-01-2009 - 17:30
Back to Top Mark selected
Back to Top