IDCVSSSummaryLast (major) updatePublished
CVE-2006-4088 4.3
Multiple cross-site scripting (XSS) vulnerabilities in CivicSpace 0.8.5 allow remote attackers to inject arbitrary web script or HTML via the (1) Subject, (2) Comment, and (3) Add new comment sections.
17-10-2018 - 21:33 11-08-2006 - 10:04
Back to Top Mark selected
Back to Top