IDCVSSSummaryLast (major) updatePublished
CVE-2011-2672 4.3
Cross-site scripting (XSS) vulnerability in SemanticScuttle before 0.98 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
29-08-2017 - 01:29 20-09-2011 - 10:55
Back to Top Mark selected
Back to Top